Fórum OpenCart Brasil

Por um e-commerce livre, confiável e profissional

#80003
Boa tarde,

O módulo oficial pagar.me não é compatível com a versão 3.0+ do Opencart, e infelizmente o uso do pagar.me é mandatório para um projeto que estou iniciando.

Alguém conhece alguma extensão compatível, ou tem alguma dica de como portar o módulo atual para esta versão.

Ou seria mais vantagem utilizar o opencart na versão anterior 2.3.0.2?

por cjfranca » Hoje, 01:54 P[…]

Bom dia, Pessoal. Já temos previsão[…]

Pessoal Pelo que observei o comportamento do m&oa[…]

Olá Manoel parabéns pela lista, voc[…]